Naehmaschinentechnik-Forum
https://naehmaschinentechnik-forum.de/

Probleme mit Transporteur - Intercombina 18-3000
https://naehmaschinentechnik-forum.de/viewtopic.php?f=37&t=6769
Seite 1 von 1

Autor:  knorpelfischchen [ Samstag 9. November 2019, 22:55 ]
Betreff des Beitrags:  Probleme mit Transporteur - Intercombina 18-3000

Hallo zusammen,

Ich habe heute einen Anfänger-Nähkurs gemacht und wollte dazu meine geerbte Nähmaschine verwenden. Leider stellten wir im Kurs fest, dass die Maschine den Stoff nicht korrekt weiterzieht – der Transporteur gelangt nicht so hoch, wie es wohl notwendig wäre. Bleibt also auch auf dem höchsten Punkt unterhalb der Platte.

Nun habe ich die Maschine auseinandergenommen und etwas gereinigt und geölt, das hat ihr anscheinend schon mal gut gefallen. Jetzt transportiert sie wieder ein bisschen.

Ich habe aber die Vermutung, dass es trotzdem noch nicht so ganz richtig ist: Das Stichbild der Probestücke sieht so aus, als ob jeder Stich an fast der gleichen Stelle 3 Mal gemacht wird...

Hier mal 2 Videos zu dem Gerät: https://youtu.be/wWgrk51V7GM und https://youtu.be/eHcxsebahEg
Fotos vom Stichbild hier: https://imgur.com/a/GbjOE8A

Könnt ihr mir weiterhelfen?
LG Bianca

Autor:  GerdK [ Samstag 9. November 2019, 23:25 ]
Betreff des Beitrags:  Re: Probleme mit Transporteur - Intercombina 18-3000

Hallo Bianca,
herzlich willkommen im Forum! smile
Wenn das Bild, dass Du verlinkt hast (von "imgur", oder so ähnlich) den Fehler darstellt, würde ich sagen, dass Du den Stichwahlschalter einfach auf einen falschen Stich gestellt hast. Der dreifach-Stich auf dem Bild ist ein üblicher Elastikstich, den es bei vielen Maschinen gibt.
(Ich hoffe, das ist kein Missverständnis meinerseits smile )

Wir lieben Bilder (und ohne Bilder ist Hilfestellung immer schwierig). Zum Anhängen von Bildern mußt Du unten im Fenster, das sich nach dem Klick auf "antworten“ öffnet, unten auf „durchsuchen" klicken und ein Bild von Deiner Festplatte auswählen. Dann "Datei hinzufügen" und "im Beitrag anzeigen" anklicken. Maximalgröße der Bilder:
1100 x 1100 Pixel (wenn Du Hilfe beim Verkleinern von Bildern brauchst, sag Bescheid :)
Bitte keine verlinkten Bilder posten, die sind nämlich irgendwann verschwunden..

Viele Grüße, Gerd

Autor:  nicole.boening [ Montag 11. November 2019, 13:07 ]
Betreff des Beitrags:  Re: Probleme mit Transporteur - Intercombina 18-3000

Ich bräuchte auch mehr Infos zur Maschine, gerne auch mal Komplettbilder.
Schon mal zu sehen ist, das sie einen CB Greifer besitzt. Es klingt noch immer sehr trocken beim Drehen. Du kannst alle beweglichen Metallverbindungen schmieren. Hast du eine Anleitung? Da stehen alle Schmierstellen drin.

Autor:  guertl [ Montag 11. November 2019, 16:40 ]
Betreff des Beitrags:  Re: Probleme mit Transporteur - Intercombina 18-3000

Hallo Bianca,
mir scheint die Maschine hat einen Hebel wo der Transport ausgeschalten wird(zum sticken).
Dateianhang:
1.jpg
Ich kenne das von anderen Maschine, da fährt der Zapfen(A) mit einem Hebel raus für's sticken.
Es sieht so aus als wäre dieser nicht ganz drinnen.

Autor:  dieter kohl [ Montag 11. November 2019, 17:49 ]
Betreff des Beitrags:  Re: Probleme mit Transporteur - Intercombina 18-3000

heart -lich [ img ] im Forum

wir freuen uns auf einen regen Austausch mit dir

für Fragen zu deinen Maschinen bitte immer am besten gleich mit Fotos

Bilder bitte als Anhang hochladen
verlinktes verschwindet meistens nach kurzer Zeit und macht damit das Thema unbrauchbar

Autor:  knorpelfischchen [ Sonntag 17. November 2019, 16:23 ]
Betreff des Beitrags:  Re: Probleme mit Transporteur - Intercombina 18-3000

Hallo liebe Forenmitglieder,

Danke für eure Hilfe! Die Tipps von guertl Und nicole waren entscheidend: Leider liegt mir für dieses Gerät keine Anleitung vor, nur für eine andere des Herstellers. Nach der hatte ich die Teile im oberen Teil des Gerätes geschmiert. Nachdem ich das von guertl gezeigte Teil auch noch geschmiert hatte, war der Transporteur wieder dort, wo er hingehört biggrin
Außerdem war noch der Anpressdruck des Füßchens falsch eingestellt.

Ohne dieses Forum hätte ich mich nie getraut, überhaupt die Maschine aufzuschrauben. Echt super!

Und nochmal sorry, dass das mit den Bildern nicht auf dem üblichen Weg geklappt hat, wenn ich es als Anhang probiert habe, ging immer ein neues Tab auf und danach passierte gar nichts...

Liebe Grüße und fröhliches nadeln,
Bianca

Seite 1 von 1 Alle Zeiten sind UTC+02:00
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/