Naehmaschinentechnik-Forum

Aktuelle Zeit: Samstag 4. Juli 2020, 13:36

Alle Zeiten sind UTC+02:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 61 Beiträge ]  Gehe zu Seite 1 2 3 4 57 »
Autor Nachricht
BeitragVerfasst: Freitag 10. August 2018, 12:05 
Offline
Edelschrauber
Edelschrauber

Registriert: Donnerstag 9. August 2018, 11:23
Beiträge: 513
Hallo:)

Ich habe ja für einen Apfel und ein Ei eine pfaff 332 gekauft, in schrecklichem Zustand - dreckig, rostig, verharzt.

Nach Reinigung und Ölung ausprobiert - funzt alles wunderbar:)

AAAAAAAAber - es zischelt und summselt etwas am Motor, ohne Gasgeben, im Ruhezustand.

Ich habe also nach bestem Wissen und Gewissen (mehr Gewissen als Wissen:( ein Kondensatoren Set bei conrad bestellt, heut angekommen, aber kein passender dabei - zumindest keiner mit Drähten dran.


Ich weiß, dass ihr hier schon oft Kondensatoren getauscht habt - ich noch nie, und ich habe hier auch schon die Suchfunktion bemüht, aber nicht den richtigen thread gefunden....:(

Könnte mir bitte jemand den thread verlinken, in dem die genaue Bezeichnung der Kondensatoren für den Motor der 332 ist, und auch die Bezeichnung des Kond. für den Anlasser?
Ich möchte nicht noch eine Fehlbestellung machen.

Oder wißt ihr zufällig wo man das in Österreich sonst noch kaufen kann - in unserem Baumarkt hatten sie nichts....


Nach oben
   
BeitragVerfasst: Freitag 10. August 2018, 12:52 
Offline
Edelschrauber
Edelschrauber
Benutzeravatar

Registriert: Montag 14. August 2017, 19:19
Beiträge: 3449
Wohnort: Graz (Österreich)
Mach bitte mal Bilder von den Kondensatoren, vielleicht hat der eine oder andere sowas zu hause

_________________
Elna supermatic, ZZ und SU sind meine Hauptmaschinen, Singer 66, Singer-Klon von Rast & Gasser, Kayser L und noch so einige biggrin biggrin biggrin


Nach oben
   
BeitragVerfasst: Freitag 10. August 2018, 12:59 
Offline
Edelschrauber
Edelschrauber
Benutzeravatar

Registriert: Samstag 17. Juni 2017, 20:22
Beiträge: 3008
Wohnort: 51109 Köln
Es gibt da einen Thread aus dem Jahr 2013:
http://www.naehmaschinentechnik-forum.d ... f=25&t=396
(ab Seite 3 wirds interessant)
...aber so ganz eindeutig ist die Info dort leider nicht. Also nichts á la "kaufe den Kondensator XY bei Firma soundso und löte dann die Kabel nach dieser Zeichnung an".

Viele Grüße, Gerd

P.S.: Hier hatte auch jemand das Kondensatorproblem:
https://diesndas.de/pfaff-332-automatic
Die Bestückung der Kondensatoren sieht aber anders aus als bei der Maschine im o.a. Thread. Da scheint es verschiedene Ausführungen zu geben.


Nach oben
   
BeitragVerfasst: Freitag 10. August 2018, 13:48 
Offline
Edelschrauber
Edelschrauber

Registriert: Donnerstag 9. August 2018, 11:23
Beiträge: 513
Hallo ihr Lieben!

Ich hoffe es klappt mit den Fotos....
Dateianhang:
20180808_165456.jpg
Dateianhang:
20180808_165508.jpg
Ich habe schon in so vielen threads gelesen, aber das mit den Kondensatoren ist sehr verwirrend. Jeder, der schon welche eingebaut hat scheint zu wissen welche, und die, die so wie ich keine Ahnung haben, finden nicht die richtigen;(

Wie ihr sehen könnt sind das nur so silberne runde Dinger, steht nix drauf und nix dran:(


Es werden auch so viele verschiedene verlinkt, mit schwirrt schon der Kopf;( boewu


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
   
BeitragVerfasst: Freitag 10. August 2018, 14:05 
Offline
Edelschrauber
Edelschrauber

Registriert: Donnerstag 9. August 2018, 11:23
Beiträge: 513
GerdK hat geschrieben:
Es gibt da einen Thread aus dem Jahr 2013:
http://www.naehmaschinentechnik-forum.d ... f=25&t=396
(ab Seite 3 wirds interessant)
...aber so ganz eindeutig ist die Info dort leider nicht. Also nichts á la "kaufe den Kondensator XY bei Firma soundso und löte dann die Kabel nach dieser Zeichnung an".

Viele Grüße, Gerd

P.S.: Hier hatte auch jemand das Kondensatorproblem:
https://diesndas.de/pfaff-332-automatic
Die Bestückung der Kondensatoren sieht aber anders aus als bei der Maschine im o.a. Thread. Da scheint es verschiedene Ausführungen zu geben.
Habe die threads gelesen, aber die gezeigten Kondis fundet man weder bei cornrad noch bei Pollin. Oder ich bin zu blöd den oder die richtigen zu finden:(


Nach oben
   
BeitragVerfasst: Freitag 10. August 2018, 14:18 
Offline
Edelschrauber
Edelschrauber
Benutzeravatar

Registriert: Samstag 17. Juni 2017, 20:22
Beiträge: 3008
Wohnort: 51109 Köln
Das sieht so aus wie die Version im o.a. Link zu "Dies'n Das":
Dateianhang:
Kondi 332-1.JPG
Wahrscheinlich wären diese Kondensatoren (also dann 2 Stück davon) passend:
https://www.ebay.de/itm/MIFLEX-KSPPZ-10 ... 3175819354
Wie schaut es denn mit Deinen Lötfähigkeiten und -resourcen aus (Lötkolben, Lötzinn)?

Viele Grüße, Gerd


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
   
BeitragVerfasst: Freitag 10. August 2018, 14:36 
Offline
Edelschrauber
Edelschrauber

Registriert: Donnerstag 9. August 2018, 11:23
Beiträge: 513
Mein Mann hat Lötkolben und Zinn.

Aber dein link führt mich auf eine leere Seite.....


Nach oben
   
BeitragVerfasst: Freitag 10. August 2018, 14:39 
Offline
Edelschrauber
Edelschrauber

Registriert: Donnerstag 9. August 2018, 11:23
Beiträge: 513
Hab den link kopiert und die Kondis gefunden.
Meinst du die würden passen?

Und dann bräuchte ich ja noch die für`s Pedal, das sollten dieselben sein...


Nach oben
   
BeitragVerfasst: Freitag 10. August 2018, 14:46 
Offline
Edelschrauber
Edelschrauber
Benutzeravatar

Registriert: Samstag 17. Juni 2017, 20:22
Beiträge: 3008
Wohnort: 51109 Köln
Bzgl. Link: Beim Anklicken die STRG-Taste auf der Tastatur gedrückt halten. Dann wird der Link in einem neuen Fenster (und korrekt) geöffnet.. smile

Ja, ich denke, die Kondensatoren würden für den Motor passen. Die sind auch recht preiswert, ist also kein großes finanzielles Risiko.
Welcher Kondensator im Fußpedal verwendet wird, weiß ich allerdings nicht. Da müßtest Du mal ein Photo vom geöffneten Fußpedal machen, am besten so, dass man den Aufdruck auf dem Kondensator lesen kann.

Viele Grüße, Gerd


Nach oben
   
BeitragVerfasst: Freitag 10. August 2018, 15:38 
Offline
Edelschrauber
Edelschrauber
Benutzeravatar

Registriert: Dienstag 20. März 2018, 20:23
Beiträge: 837
Wohnort: Gauting bei München
lunetta hat geschrieben:
Hallo:)
AAAAAAAAber - es zischelt und summselt etwas am Motor, ohne Gasgeben, im Ruhezustand.
Dann ist es höchstwahrscheinlich der Filter im Anlasser der parallel über die beiden Netzzuleitungen ist, keine Durchgangsfilter (Kondensatoren).

_________________
kein Import von Soja, Rindfleisch und Holz zum Schutz der Regenwälder
mom.: Victoria 270E, OL AEG NM 760A, Singer 100 Symphonie, Pfaff 332, Singer 347
Moderator in http://www.werkzeug-news.de/forum


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 61 Beiträge ]  Gehe zu Seite 1 2 3 4 57 »

Alle Zeiten sind UTC+02:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

*Impressum & Datenschutz
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de