Naehmaschinentechnik-Forum

Aktuelle Zeit: Donnerstag 27. Februar 2020, 09:27

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1 2 3 »
Autor Nachricht
BeitragVerfasst: Mittwoch 27. November 2019, 15:50 
Offline
Neu im Forum
Neu im Forum

Registriert: Mittwoch 27. November 2019, 02:11
Beiträge: 13
Guten Tag, mein Name ist Cactus, ich bin neu hier in have folgendes Problem. Meine 67-62 (hab sie seit 1998) hat den umzug von deutschland in die USA nicht gut ueberstanden. Die Nadel trifft auf den Stoffniederhalterfuss und ebenso auf die Lochplatte und nicht ins Loch. Ich weiss wie ich das Problem mit der Lochplatte einstellen kann, aber dann wuerde die Nadel immer noch auf den Fuss treffen. Ich habe versucht das service manual auf Durrkopp Alder runterzuladen aber der link funktioniert nicht.
Hat hier jemand eine reparatur /einstellungs anleitung? Oder tipps wie ich meine maschine wieder zum laufen bekomme?
Bin fuer jede hilfe dankbar.
BTW, wenn ich die stichlaenge auf klein stelle kommt die nadel an der richtigen position runter ohne etwas zu treffen, aber auf diese kleine stichlaenge kann ich schlecht Leder naehen.
Danke


Nach oben
   
BeitragVerfasst: Mittwoch 27. November 2019, 16:06 
Offline
Edelschrauber
Edelschrauber
Benutzeravatar

Registriert: Samstag 11. Mai 2013, 21:19
Beiträge: 3717
Wohnort: Norddüütschland
Bilder wären nett. Wo trifft die Nadel denn die Nadelplatte rechts oder links bzw vor oder hinter dem Nadelloch? Ist ja eine Nadeltransportmaschine, wenn ich das richtig weiß.

Eine Mechanikeranleitung für die 67 kann ich dir per Email senden , bitte deine Email Adresse per PN senden.

_________________
Mit'm Öl nich sparsam sein!

--- Singer 111G156 - Singer 307G2 - Singer 29K71 - Singer 212G141 - Singer 45D91 - Singer 132K6 - Singer 108W20 - Singer 107W1 - Singer 51WSV2---


Nach oben
   
BeitragVerfasst: Mittwoch 27. November 2019, 16:29 
Offline
Edelschrauber
Edelschrauber
Benutzeravatar

Registriert: Samstag 17. Juni 2017, 20:22
Beiträge: 2498
Wohnort: 51109 Köln
Hallo Cactus,
herzlich willkommen im Forum! smile

Falls Du Bilder posten möchtest (wir lieben Bilder, und ohne Bilder ist Hilfestellung immer schwierig):
Zum Anhängen von Bildern mußt Du unten im Fenster, das sich nach dem Klick auf "antworten“ öffnet, unten auf „durchsuchen" klicken und ein Bild von Deiner Festplatte auswählen. Dann "Datei hinzufügen" und "im Beitrag anzeigen" anklicken. Maximalgröße der Bilder: 1100 x 1100 Pixel (wenn Du Hilfe beim Verkleinern von Bildern brauchst, sag Bescheid :)
Bitte keine verlinkten Bilder posten, die sind nämlich irgendwann verschwunden..

Viele Grüße, Gerd


Nach oben
   
BeitragVerfasst: Mittwoch 27. November 2019, 17:21 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 7146
Wohnort: 97440 Werneck - Ettleben
heart -lich [ img ] im Forum

wir freuen uns auf einen regen Austausch mit dir

für Fragen zu deinen Maschinen bitte immer am besten gleich mit Fotos

Bilder bitte als Anhang hochladen
verlinktes verschwindet meistens nach kurzer Zeit und macht damit das Thema unbrauchbar

_________________
gruß dieter
der mechaniker


Nach oben
   
BeitragVerfasst: Mittwoch 27. November 2019, 18:52 
Offline
Neu im Forum
Neu im Forum

Registriert: Mittwoch 27. November 2019, 02:11
Beiträge: 13
Dateianhang:
IMG_20191127_110912small.jpg
Dateianhang:
IMG_20191127_110851small.jpg
Vielen Dank fuer die nette Begruessung. Ist fuer mich nicht ganz einfach auf euer posting zeitgemaess zu antworten, wir haben eine Zeitdifferenz von 7h (wenn ich also 12uhr mittag habe , habt ihr schon 19 uhr)
ich versuch mal Bilder hochzuladen, Video waere besser wink .


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
   
BeitragVerfasst: Mittwoch 27. November 2019, 19:29 
Offline
Neu im Forum
Neu im Forum

Registriert: Mittwoch 27. November 2019, 02:11
Beiträge: 13
HIer hab ich ein you tube video link

https://youtu.be/19T3WDCroW0

ich hoffe it works


Nach oben
   
BeitragVerfasst: Mittwoch 27. November 2019, 19:34 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 7146
Wohnort: 97440 Werneck - Ettleben
serv

wenn der Fuß in Merry old Germany funktioniert hat, ist entweder der Fuß oder die Füßchenstange verbogen

mach das Video bitte nochmal ohne Fuß

_________________
gruß dieter
der mechaniker


Nach oben
   
BeitragVerfasst: Mittwoch 27. November 2019, 19:45 
Offline
Einfädler
Einfädler

Registriert: Dienstag 10. Juli 2018, 07:37
Beiträge: 85
Hi,

ich habe auch noch eine im Keller. Kann es evtl sein, daß die Sicherheitskupplung ausgelöst hat?
Kontrollier doch mal das Timing, wenn die Nadel vom untersten Punkt wieder 2mm hoch gegnagen ist, sollte die Spitze vom Greifer auf Nadelhöhe sein.

Gruss Micha

_________________
Adler 67-62, Adler 4-1,Pfaff 1445, Pfaff 192-6, Pfaff 34, Pfaff 134-0-6, Pfaff 138-6 U,Pfaff 141-6, Adler 30-1,Lloyd, alte Singer Haushalt, Bernina 732,Brother Overlock, Nadel und Faden.
Eigentlich wollte ich nur eine Plane fürs Boot nähen.


Nach oben
   
BeitragVerfasst: Mittwoch 27. November 2019, 20:09 
Offline
Neu im Forum
Neu im Forum

Registriert: Mittwoch 27. November 2019, 02:11
Beiträge: 13
ich habe in den letzten 20 jahren nur diesen Fuss benutzt.
Die Fuesschenstange hatte ich ausgebaut, ebenso die Nadelstange und auf einer Glassplatte ueberprueft.
ich habe so ein Gefuehl als ob da ein timing-problem ist. Aber nicht so wie Michel61 meint. Die Nadelspitze kommt exact zur richtigen zeit am spulchenhaken an, also wuerde sie die Fadenschlaufe aufnehmen.
Ich kann gerne ein neues Video ohne Fuss machen, aber da wuerde alles normal aussehen (Nadel trifft Lochplatte und kommt zur rechten zeit am haken an)
Es ist als wuerde die Nadel zu frueh oder zu spaet runterkommen und den fuss trifft. Hab schon ueberlegt ob sich der exzenter fuer die Nadelstange verstellt hat. Also die Zwischenwelle (nicht Ober oder Unterwelle)aber die Schrauben sind hammerfest.


Nach oben
   
BeitragVerfasst: Mittwoch 27. November 2019, 20:48 
Offline
Neu im Forum
Neu im Forum

Registriert: Mittwoch 27. November 2019, 02:11
Beiträge: 13
sorry, hab mich falsch ausgedrueckt.
Die Schrauben an der Oberwelle sind hammerfest.
Mit Zwischenwelle meine ich die kurze die fuer die Nadelvorwaerts/ rueckwaertsbewegung zustaendig ist.

Zur Michel61 anmerkung "Sicherheitskupplung" , soweit ich weiss trennt die Sicherheitskupplung die Unterwelle, also die Spulchenbewegung und somit das timing fuer den Haken zur Schlaufenaufnahme ( korrigiert mich wenn ich falsch denke). Und Michel, nein die kupplung ist und war nicht ausgeloest.
Es ist einfach das timing NADEL/FUSS welches ich mit der "stichlaenge beheben koennte" aber dann koennte ich nur mit kurzer Stichlaenge naehen sad , ich koennte auch das Oval im Fuss groesser feilen biggrin aber auch das waere nicht die richtige loesung.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1 2 3 »

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: Nähmanfred und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

*Impressum & Datenschutz
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de