Naehmaschinentechnik-Forum

Aktuelle Zeit: Freitag 20. Juli 2018, 06:17

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
BeitragVerfasst: Sonntag 5. Juli 2015, 14:23 
Offline
Handraddreher
Handraddreher

Registriert: Sonntag 31. Mai 2015, 13:29
Beiträge: 52
Ich hab nun mal bißchen WD40 reingetan.
Und ich hab die Schrauben an den jeweiligen Hebel etwa eine Viertelumdrehung gelöst und dann handfest wieder angezogen. Nun gehen die Hebel locker mit hin und zurück, wenn die Fadenspannung verstellt wird.
Interessant ist, daß sich der Hebel mit rauf und runter bewegt, wenn an der Schraube gedreht wird. Ob das was zu sagen hat, weiß ich nicht.
Die Fadenspannungen sind aber immer noch insgesamt viel zu fest. Ein in Ansätzen vernünftiges Nahtbild gibt es nur, wenn alles auf "0" ist. Dann ist aber der Nadelfaden zu locker und wirft unten Schlingen. Stelle ich diese Fadenspannung auf 1, 2 oder 3 läßt die Maschine Stiche aus.
Ich hab das Ganze mal am "offenen Herzen" probiert.
Ist auch nicht wirklich besser, eher schlechter, weil ja alles an Fadenführung fehlt.

Ich muß mir heute abend mal nen kleinen Schraubendreher nehmen, dann hole ich die Nadeln raus. Im Moment stecken beide drin, auch wenn ich nur mit einer teste. Die rechte Nadel ist auch dicker als die linke, das kann auch nicht das Wahre sein.

Nun ist aber erst einmal Familienprogramm angesagt.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 5. Juli 2015, 21:49 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 4467
Wohnort: 97440 Werneck - Ettleben
serv
wemm du an schraubendrehst und ein hebel bewegt sich, ist das keine schraube, sondern ein excenter -boewu-

_________________
gruß dieter
der mechaniker


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 5. Juli 2015, 22:44 
Offline
Handraddreher
Handraddreher

Registriert: Sonntag 31. Mai 2015, 13:29
Beiträge: 52
Toll.
Jetzt hab ich mühevoll soviel in mein Handy getippt, und alles war weg.
Deswegen gibt's jetzt nur die Kurzform.
Das Schrauben an den Hdbelschraubfn war offenbar nicht schädlich. Jedenfalls tun die Hebel, was sie sollen: sie regulieren die Fadenspannung.
Ich hab Overlockkonen gefunden, das geht auch gleich viel besser.
Ich hab die rechte Nadel rausgenommen und arbeite erstmal nur mit der linken.
Ich hab auch ein Stück Jerseyputzlappen gefunden, nähen mit Küchenkrepp war nicht wirklich effektiv.
Das Nahtbild sieht schon ok aus, aber ab und an läßt die Maschine Stiche aus. Könnte ggf. das falsche Nadelsystem oder die falsche Nadelart sein.
Für die Eindtellungen der Nahtarten wäre ne Bedienungsanleitung schick...


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 5. Juli 2015, 22:45 
Offline
Handraddreher
Handraddreher

Registriert: Sonntag 31. Mai 2015, 13:29
Beiträge: 52
Nahtbild - das Hochladen des Fotos hatte mir vorhin den Beitrag zerschossen.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 6. Juli 2015, 11:10 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 4467
Wohnort: 97440 Werneck - Ettleben
serv

aus dem hut weiß ich nicht ob deine ovi flachkolben-nadeln nimmt oder noch mit rundkolben werkelt

als erstes nimmst du mal frische ungebrauchte nadeln

Stärke -90-
(der faden muß gleiten können)

wenn dann die naht ok ist, kannst du die Baustelle beenden smile

_________________
gruß dieter
der mechaniker


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 6. Juli 2015, 22:23 
Offline
Handraddreher
Handraddreher

Registriert: Sonntag 31. Mai 2015, 13:29
Beiträge: 52
heul
Heute ist kein guter Tag.
Streß im Büro, Streß auf der Baustelle, Streß wegen der Kinder.
Und die Ovi zickt auch.
Ich hab neue Nadeln genommen, erst war alles prima. 3-Faden-Naht, nicht schön, aber ok.
Dann hab ich die zweite Nadel dazu genommen, eingefädelt, losgenäht, plötzlich geht gar nichts mehr.
Ober- und Untergreifer ineinander verkeilt.
Ich hab den Untergreifer abgeschraubt, anders hätte ich es nicht gelöst bekommen. Untergreifer wieder angeschraubt, alles läuft geschmeidig aneinander vorbei, ohne sich zu berühren o.ä.
Trotzdem geht nix mehr.
Ne Kette hatte sich zwischenzeitlich gebildet, als alle Fadenspannungen auf 0 waren, Naht sah komisch aus, aber es war ne Naht.
Dann hab ich mal nach der Hälfte der Naht die Fadenspannungen fester gestellt, so wie gestern. Nadel auf 6, Untergreifer 4, Obergreifer 3.
Nix Naht, nur noch wildes Rumgewurschtel.
Nach gefühlten 1000m Garn und etlichen Probenähten hau ich jetzt den Garn-Stoff-Wust in den Müll und geh ins Bett.

Eigentlich sollte man meinen, ne Ovi käme mit zwei Lagen Singlejersey klar...


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 7. Juli 2015, 10:12 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 4467
Wohnort: 97440 Werneck - Ettleben
serv

kommt mir alles ein bissel spanisch vor

sind deine messer ok ?

zeig sie bitte mal

_________________
gruß dieter
der mechaniker


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 7. Juli 2015, 17:08 
Offline
Handraddreher
Handraddreher

Registriert: Sonntag 31. Mai 2015, 13:29
Beiträge: 52
Das Problem trat auch auf, wenn ich "am Messer vorbei" genäht habe, der Stoff also gar nicht geschnitten worden ist.

Gestern war ein Second Hand Tag. Vielleicht wird's heute besser. Aber ich fürchte schon, hier brauch ich nen längeren Atem. sad


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 7. Juli 2015, 21:07 
Offline
Handraddreher
Handraddreher

Registriert: Sonntag 31. Mai 2015, 13:29
Beiträge: 52
Also, ich weiß ja nach wie vor nicht, warum sich der Untergreifer hinter dem Obergreifer verklemmt hatte, aber spätestens seitdem hatte der Untergreifer einen weg.
Er lief viel zu weit an der Nadel vorbei, so daß er nicht in die Schlaufe vom Nadelfaden kam, wenn die Fadenspannung größer 0 war.

Ich hab den Greifer nun ganz vorsichtig zurechtgebogen, und es scheint ein guter Tag zu sein.
lol

Ich bin jetzt mal mutig und nehm die zweite Nadel dazu. Vorerst dreh ich aber nur am Handrad...


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 8. Juli 2015, 11:30 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 4467
Wohnort: 97440 Werneck - Ettleben
serv

ich seh licht am ende des tunnels smile

_________________
gruß dieter
der mechaniker


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 23 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
*Impressum & Datenschutz
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de