Naehmaschinentechnik-Forum

Aktuelle Zeit: Samstag 22. September 2018, 17:27

Alle Zeiten sind UTC+02:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite Vorherige 1 2
Autor Nachricht
 Betreff des Beitrags: Re: Pfaff 1229
BeitragVerfasst: Donnerstag 19. April 2018, 08:15 
Offline
Edelschrauber
Edelschrauber

Registriert: Samstag 17. Juni 2017, 20:22
Beiträge: 648
Wohnort: 51109 Köln
NadelundFaden2018 hat geschrieben:
Damit kann ich leider nichts anfangen.
Drikusniet meint diesen Knopf:
Dateianhang:
Spuler.JPG

..der zum Spulen nach vorne geschoben werden muss.
(Das Bild ist von einer PFAFF 1222, aber bei der 1229 sieht es unter dem Deckel ähnlich aus).

Viele Grüße, Gerd

P.S.: Was macht die Maschine denn, wenn Du aufs Pedal trittst? Läuft der Motor hörbar oder nicht, läuft die Nadel mit oder steht sie still, bewegt sich die Spule oder nicht? Und: Plastikspulen funktionieren natürlich nicht, wegen der dann fehlenden Magnetkopplung.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
   
 Betreff des Beitrags: Re: Pfaff 1229
BeitragVerfasst: Donnerstag 19. April 2018, 10:58 
Offline
Neu im Forum
Neu im Forum

Registriert: Samstag 14. April 2018, 14:05
Beiträge: 6
1. Schieber ist nach vorne geschoben
2. Motor läuft hörbar
3. Nadel steht still
4. Spule bewegt sich nicht

Liebe Grüße


Nach oben
   
 Betreff des Beitrags: Re: Pfaff 1229
BeitragVerfasst: Donnerstag 19. April 2018, 18:26 
Offline
Neu im Forum
Neu im Forum

Registriert: Samstag 14. April 2018, 14:05
Beiträge: 6
Problem gelöst.
Ich habe einiges abgebaut, gereinigt und geölt und siehe da: sie spult wieder.


Nach oben
   
 Betreff des Beitrags: Re: Pfaff 1229
BeitragVerfasst: Donnerstag 19. April 2018, 18:27 
Offline
Edelschrauber
Edelschrauber

Registriert: Samstag 17. Juni 2017, 20:22
Beiträge: 648
Wohnort: 51109 Köln
NadelundFaden2018 hat geschrieben:
1. Schieber ist nach vorne geschoben
2. Motor läuft hörbar
3. Nadel steht still
4. Spule bewegt sich nicht

Liebe Grüße

- Ist die Spule aus Metall?
- Wenn Du die Spule mal abnimmst im Spulermodus: Bewegt sich die Magnetmetallplatte darunter und der Mittelstift?

Der Spulermechanismus sieht bei der 1222 im Inneren so aus (ich vermute, bei der 1229 ist das ähnlich, weiß es aber nicht):
Dateianhang:
100_7994.JPG

Wenn man die zwei Schrauben der Blattfeder abschraubt, kann man den Spulergummistempel herausziehen. In der Achse des Stempels ist eine kleine Feder, die dafür sorgt, dass der Spulerstempel bei Betätigung des Spulhebels ordnungsgemäß "vortritt" und am Handrad ankoppeln kann:
Dateianhang:
Spuler-2.JPG


Das müßte überprüft werden. Zum Beispiel könnte die Lagerbuchsen schwergängig sein und behindern das Vortreten des Spulerstempels oder das Drehen der Magnetscheibe oder die kleine Feder ist ausgeleiert und müßte dann ein wenig gedehnt
werden (oder erneuert werden).

Viele Grüße, Gerd

P.S.: Ha, da kam ich ein wenig zu spät. Schön, dass sie wieder läuft... smile


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 14 Beiträge ]  Gehe zu Seite Vorherige 1 2

Alle Zeiten sind UTC+02:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
*Impressum & Datenschutz
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de