Naehmaschinentechnik-Forum

Aktuelle Zeit: Mittwoch 20. Juni 2018, 03:02

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Sonntag 12. Oktober 2014, 15:26 
Offline
Neu im Forum
Neu im Forum

Registriert: Samstag 11. Oktober 2014, 19:07
Beiträge: 7
Wohnort: Remscheid
Hallo smile

Problem wie oben beschrieben. Nachdem ich den Knopf für Rückwärtsnähen gedrückt hatte springt dieser nicht mehr in Normalposition = Vorwärtsnähen.

Gibts es hier jemanden der mir und meiner Maschine helfen kann?

Mfg


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 13. Oktober 2014, 11:17 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 4298
Wohnort: 97440 Werneck - Ettleben
serv

zeig bitte mal die Maschine von rechts und von hinten

ich will sehen, ob da eine Öffnung/Deckel ist damit man von innen ein bissel was nachölen kann

ich hatte so eine schon seeeehr lange nimmer auf der Werkbank

_________________
gruß dieter
der mechaniker


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 13. Oktober 2014, 11:58 
Offline
Neu im Forum
Neu im Forum

Registriert: Samstag 11. Oktober 2014, 19:07
Beiträge: 7
Wohnort: Remscheid
heul
habe mal ein bischen geschraubt und geölt und hat auch mal wieder vorwärts transportiert. Nun wieder nur rückwärts. Den Knopf für den Rückwärtslauf kann man reindrücken und von hinten wieder rausdrücken. Bewegt sich ganz leicht. Habe ich geölt.

Danke im Voraus.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 13. Oktober 2014, 12:19 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 4298
Wohnort: 97440 Werneck - Ettleben
ralli8 hat geschrieben:
heul
habe mal ein bischen geschraubt und geölt und hat auch mal wieder vorwärts transportiert. Nun wieder nur rückwärts. Den Knopf für den Rückwärtslauf kann man reindrücken und von hinten wieder rausdrücken. Bewegt sich ganz leicht. Habe ich geölt.

Danke im Voraus.


serv

der Knopf muß aber von alleine wieder rauskommen und die Maschine wieder vorwärts nähen

paarmal bewegen, nachsehen ob da eventuell eine Feder lahm ist


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
gruß dieter
der mechaniker


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 13. Oktober 2014, 12:52 
Offline
Neu im Forum
Neu im Forum

Registriert: Samstag 11. Oktober 2014, 19:07
Beiträge: 7
Wohnort: Remscheid
Hallo
Der Knopf kommt nicht von alleine heraus, aber wie geschrieben lässt er sich von hinten leicht rein und raus bewegen. An eine Feder habe ich auch schon gedacht, aber ich habe die Funktion für die Richtungsverstellung noch nicht verstanden. Die Feder im grünen Kreis ist die einzige, die ich gefunden habe und sieht ok aus. huh


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 13. Oktober 2014, 18:01 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 4298
Wohnort: 97440 Werneck - Ettleben
ralli8 hat geschrieben:
Hallo
Der Knopf kommt nicht von alleine heraus, aber wie geschrieben lässt er sich von hinten leicht rein und raus bewegen. An eine Feder habe ich auch schon gedacht, aber ich habe die Funktion für die Richtungsverstellung noch nicht verstanden. Die Feder im grünen Kreis ist die einzige, die ich gefunden habe und sieht ok aus. huh


serv

die stichlänge wird erzeugt durch :
1. Gabel und Excenter
2. Kulisse und Gleitstein

durch kippen der Kulisse wird auf rückwärts umgeschaltet

eventuell ist die Feder lahm oder ausgehängt

das "seh" ich aber aus der Entfernung nicht Bild


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
gruß dieter
der mechaniker


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 14. Oktober 2014, 10:41 
Offline
Neu im Forum
Neu im Forum

Registriert: Samstag 11. Oktober 2014, 19:07
Beiträge: 7
Wohnort: Remscheid
Hallo,
ich glaube, daß ich es nun verstanden habe. light
Aber die Feder hat momentan für mich keine Funktion, da sie gespannt ist. Kann es auch sein, daß diese komplett verklebt ist?
Ich hatte diese Einheit auch schon in der Hand. Excenter gelöst. Gabel unten in der Maschine gelöst. Das Ganze nach rechts geschoben, damit der Gleitstein aus der Kulisse rauskommt. Dann die Schraube links im Foto gelöst und die Einheit mit der Kulisse rausgenommen. Der Schieber zum Knopf ist ja nur in einer Führung. Vielleicht hat ja noch jemand eine Serviceanleitung, wo solche Dinge drinstehen, oder weiss, wo man diese bekommen kann?

huh


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 14. Oktober 2014, 14:07 
Offline
Neu im Forum
Neu im Forum

Registriert: Samstag 11. Oktober 2014, 19:07
Beiträge: 7
Wohnort: Remscheid
Ich habe die ganze Einheit der Kulisse jetzt mal in Petrolium eingelegt


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 14. Oktober 2014, 17:56 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 4298
Wohnort: 97440 Werneck - Ettleben
serv

hoffentlich kriegt du das wieder in der Maschine zum funktionieren

_________________
gruß dieter
der mechaniker


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 15. Oktober 2014, 16:45 
Offline
Neu im Forum
Neu im Forum

Registriert: Samstag 11. Oktober 2014, 19:07
Beiträge: 7
Wohnort: Remscheid
Hallo , vor allem Dieter, smile
die Einheit der Kulisse und nun auch der Gleitstein auf der Gabel bewegen sich nach der Reinigung mit Petroleum und neuem ölen nun wieder einwandfrei. Ich habe die Maschine in umgekehrter Reihenfolge wieder zusammengeschraubt und man könnte meinen es handelt sich um eine neue Maschine. Vorwärts wie rückwärts mit entsprechend eingestellter Stichlänge. Die Maschine surrt wie ein Kätzchen und meine Tochter ist zufrieden.

Ein Riesen Dank an Dieter, ohne den ich das alles nicht verstanden hätte. beerchug

Vielleicht kennt ja noch jemand das ungefähre Baujahr.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
*Impressum & Datenschutz
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de