Naehmaschinentechnik-Forum

Aktuelle Zeit: Freitag 20. April 2018, 17:26

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
BeitragVerfasst: Donnerstag 27. Juli 2017, 10:56 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 4060
Wohnort: 97440 Werneck - Ettleben
serv

ich habe die stichplatte im verdacht

bitte ausbauen und auf einen scanner legen
oder genau senkrecht digiknipsen

wie schaut das Stichloch aus ?

ist das Mittelteil (zwischen den transporteurstegen) etwa nach unten verbogen ?

_________________
gruß dieter
der mechaniker


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 28. Juli 2017, 07:16 
Offline
Benutzt Ölkännchen & Pinsel
Benutzt Ölkännchen & Pinsel

Registriert: Samstag 27. Februar 2016, 21:26
Beiträge: 181
Wohnort: kleines Dorf in MV
...erstmal dickes Danke für all Euere Gedanken und Tips.
Mein Zwischenergebnis:

Am Garn liegts nicht, tritt mit allen Garnen auf, ob mit 120 er Amann oder 80 er Saba..
Spannungsführung ist sauber, Fadenzulauf ist ok, bei Zick-Zack zieht sie ja eher mehr Garn und näht damit auch einwandfrei. Zur Greiferstellung muß ich nochmal gucken..
und jetzt nehm ich mir die Stichplatte vor....
Melde mich am Abend mit Neuigkeiten..
LG, Sylvia.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 28. Juli 2017, 19:01 
Offline
Benutzt Ölkännchen & Pinsel
Benutzt Ölkännchen & Pinsel

Registriert: Samstag 27. Februar 2016, 21:26
Beiträge: 181
Wohnort: kleines Dorf in MV
Also: die Stichplatte ist einwandfrei, Stichloch ohne Macken, Stege nicht verbeult.
Hab jetzt mal ne andere, schon länger gelaufene, Spulenkapsel verwendet, damit gehts bissel besser ....aber noch nicht ganz ohne Störungen.

Man hört den Fehler regelrecht, als ob der Greifer oder sie Spule darin durchdreht oder klappert oder sich verheddert, schwer zu beschreiben.
Und das Ergebnis ist ein verknuddelter Oberfaden der auf die Stoffunterseite gezogen wird, paar Zentimeter weiter ist alles wieder normal..manchmal knuddelts und klapperts nun auch beim Zick-Zack... heul

Muß der DUG eigentlich ganz fest auf der Achse sitzen?
Wenn ich vorsichtig am Greifer wackle, hat dieser samt Achse ca 1-2 mm Spiel. Ist das normal?

Manchmal tritt der Fehler gleich nach dem Spulenwechsel auf, vielleicht stosse ich an beim Einsetzen der Spule unbeabsichtigt dieses Greiferspiel in die richtige Richtung und es geht halt solange gut, bis es sich zurück vibriert hat.. ??


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 28. Juli 2017, 19:09 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 4060
Wohnort: 97440 Werneck - Ettleben
serv

hast du radiales spiel oder axiales spiel ?

wenn dein greifer sich minimal verdrehen läßt ist nicht schlimm
wenn der greifer mit der welle aber sich verschieben läßt, MUSS du das spiel beseitigen

eventuell solltest du bei dieser Gelegenheit auch mal den umfang des Greifers "abfühlen" ob da nadelkratzer sind

_________________
gruß dieter
der mechaniker


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Freitag 28. Juli 2017, 21:25 
Offline
Benutzt Ölkännchen & Pinsel
Benutzt Ölkännchen & Pinsel

Registriert: Samstag 27. Februar 2016, 21:26
Beiträge: 181
Wohnort: kleines Dorf in MV
.....radiales Spiel, wenig...
mein Mann meint, das kommt von der Umlenkung in den Kegelrädern? und wäre normal...der Nähmaschrauber und -Öler und -Pfleger und -Nutzer... bin aber eher ich...er ist nur genervt, daß ich den Fehler nicht wirklich finde.. hihi...
Umfang hat keinerlei Nadelspuren, der komplette DUG ist ja auch noch ganz neu von der Fachwerkstatt-in München ..leider 800 km von mir.. eingebaut...hier im Nordosten kenne ich weit und breit keine taugliche Werkstatt...


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 30. Juli 2017, 13:31 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Dienstag 18. Dezember 2012, 19:50
Beiträge: 4060
Wohnort: 97440 Werneck - Ettleben
serv

bitte fotos

_________________
gruß dieter
der mechaniker


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 30. Juli 2017, 19:30 
Offline
Benutzt Ölkännchen & Pinsel
Benutzt Ölkännchen & Pinsel
Benutzeravatar

Registriert: Dienstag 29. November 2016, 22:19
Beiträge: 154
Hallo Sylvia,

Sehr kurioses Phänomen was du da beschreibst.

Ich hätte ein Paar Fragen...

Wie ist es wenn mann vorher kein Zick-Zack genäht hat...macht der Geradestich genauso Problem?
Wenn das Problem auftritt, Transportiert die Maschine gut oder näht eher auf der Stelle?
Welche Stichlänge hast du eingestellt?
Kannst du ein Bild von der Nahtunterseite hier zeigen?
Wenn manuel der Unterfaden aus der Spulenkapsel gezogen wird, kommt es gleichmäßig raus?
Ist die Spule richtig herum eingesetzt?
Ist die Spule richtig aufgespult (nicht zu locker)?
Ist vielleicht die Oberfaden zu locker eingestellt (Nähfuß senken und Oberfaden ziehen... muss schon ein bedeutend wiederstand zu spüren sein)?

_________________
Eine Nähmaschine ist erst wertvoll wenn sie einem selbst viel mehr bedeutet als nur "auch zu haben"...
Wenn allein sie zu besitzen, erleben, betrachten und bewundern zu dürfen, schon reicht um stolz und glücklich zu sein.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 30. Juli 2017, 21:08 
Offline
Benutzt Ölkännchen & Pinsel
Benutzt Ölkännchen & Pinsel

Registriert: Samstag 27. Februar 2016, 21:26
Beiträge: 181
Wohnort: kleines Dorf in MV
Fotos zeig ich Euch morgen abend.
..wenn ich vorher kein Zick-Zack nähe, gehts genauso irgendwann mit dem Geknuddel los,
..Transport läuft normal auch beim Knuddeln, sie zieht dann einfach mehr Oberfaden und verwurstelt diesen an der Unterseite, der Fehler ist auch hörbar...wie ein Reißen an der Spule und ein schnelleres Abdrehen in der Kapsel ...grgrkr..also, ich brauch die Naht garnicht anzusehen, ich hörs, genauso hör ichs wenn sie nach paar cm wieder normal aussieht...
..Stichlänge ist die gleiche wie beim ZZ zuvor, ca 2 bis 2,5
Unterfadenspule ist gleichmäßig und normal aufgespult, hält ,wenn ich die Spule in der Kapsel freihängend laufen lasse
Spule ist richtig rum drin, bei dieser Maschine gegen den Uhrzeigersinn... laut BA
Oberfaden ist ok, da die ZZ Nähte einwandfrei sind..

Danke für Eure Mühe mit mir, morgen folgen die Foddos.
Grüße, Sylvia.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 30. Juli 2017, 21:24 
Offline
Edelschrauber
Edelschrauber

Registriert: Sonntag 17. Januar 2016, 19:01
Beiträge: 1085
Wohnort: Hamburg
Hallo,
tritt das Problem auch auf wenn du langsam am Handrad drehst? Verwendest du original Spulen?
Es hört sich so an als ob die Spule vom hohen Fadenbedarf noch nach dreht.Bei der 117 sind 22 mm Spulen mit 6mm Loch verbaut(sollten gleich sein)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Montag 31. Juli 2017, 10:02 
Offline
Edelschrauber
Edelschrauber
Benutzeravatar

Registriert: Mittwoch 19. August 2015, 13:20
Beiträge: 5419
Wohnort: Hünxe
Passen bei Bernina nicht nur originale Spulen (ach ne, das war glaube ich Elna wo keine anderen passen ...) ?

Aber vielleicht ist es tatsächlich so das sie empfindlich auf die falschen Spulen reagiert ? So als wenn man bei einigen Pfaffen eine Singerspule einlegt .....das mögen die auch partout nicht.... Obwohl du ja vermutlich keine neuen dazugekauft hast ? Es hat ja vorher funktioniert?
Sehr ominös

_________________
LG Bianca
Singer 401,Riccar 240D,Kayser J,Pfaff 337-115,Singer 15-90,Anker-Singer-Saxonia,Pfaff 330,Adler 189AB,Elna supermatic,Elna Lotus SP,Elna Junior,Elna 1 Grashopper, Pfaff 332 automatik,Phoenix 488 ,Schirmer-Blau&co,Textima Spezial,Bernina 117L


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 34 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
*Impressum
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de